System Requirements

  • Windows PowerShell v5.1 or greater or PowerShell Core v6.1 or greater

  • .NET Framework v4.7.2 (only for Windows PowerShell)